<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Entsetzen in Washington: Trump regiert so, wie es seine Wähler wollen –Denken erwünscht – der Kelle-Blog</title>
	<link rel="pingback" href="https://denken-erwuenscht.com/xmlrpc.php">
		<!--[if lt IE 9]>
		<script src="https://denken-erwuenscht.com/wp-content/themes/wpex-blogger/js/html5.js"></script>
	<![endif]-->
	<link href="https://denken-erwuenscht.com/wp-content/plugins/shariff-sharing/dep/shariff.complete.css" rel="stylesheet">

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der linksgeneigte Wähler ist immer ein wenig verstört, wenn ein gewählter Politiker nach dem Urnengang genau das umsetzt, was er vorher versprochen hat."/>
<link rel="canonical" href="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entsetzen in Washington: Trump regiert so, wie es seine Wähler wollen –" />
<meta property="og:description" content="Der linksgeneigte Wähler ist immer ein wenig verstört, wenn ein gewählter Politiker nach dem Urnengang genau das umsetzt, was er vorher versprochen hat." />
<meta property="og:url" content="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/" />
<meta property="og:site_name" content="Denken erwünscht – der Kelle-Blog" />
<meta property="article:tag" content="Abtreibung" />
<meta property="article:tag" content="Brett Kavanaugh" />
<meta property="article:tag" content="Demokratie" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Konservativ" />
<meta property="article:tag" content="Supreme Court" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-07-10T07:50:08+00:00" />
<meta property="article:modified_time" content="2018-07-10T09:56:30+00:00" />
<meta property="og:updated_time" content="2018-07-10T09:56:30+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Denken erwünscht – der Kelle-Blog &raquo; Feed" href="https://denken-erwuenscht.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Denken erwünscht – der Kelle-Blog &raquo; Kommentar-Feed" href="https://denken-erwuenscht.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Denken erwünscht – der Kelle-Blog &raquo; Entsetzen in Washington: Trump regiert so, wie es seine Wähler wollen Kommentar-Feed" href="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denken-erwuenscht.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c2632c74cb9206bad5da5140a3d3b384"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pfc-style-css'  href='https://denken-erwuenscht.com/wp-content/plugins/posts-from-category/assets/pfc-style.css?ver=c2632c74cb9206bad5da5140a3d3b384' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://denken-erwuenscht.com/wp-content/plugins/pdf-print/css/frontend.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='seed-wnb-css-css'  href='https://denken-erwuenscht.com/wp-content/plugins/wordpress-notification-bar/inc/css/seed_wnb.css?ver=c2632c74cb9206bad5da5140a3d3b384' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://denken-erwuenscht.com/wp-content/themes/wpex-blogger/style.css?ver=c2632c74cb9206bad5da5140a3d3b384' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://denken-erwuenscht.com/wp-content/themes/wpex-blogger/responsive.css?ver=c2632c74cb9206bad5da5140a3d3b384' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=c2632c74cb9206bad5da5140a3d3b384' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C400italic%2C600italic%2C700italic&#038;subset=latin%2Cvietnamese%2Clatin-ext&#038;ver=c2632c74cb9206bad5da5140a3d3b384' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://denken-erwuenscht.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"denken-erwuenscht.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-content/plugins/posts-from-category/assets/pfc-custom.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seed_wnb_js_localize = {"msg":"Hier k\u00f6nnen Sie diesen Blog finanziell unterst\u00fctzen","button_link":"https:\/\/denken-erwuenscht.com\/blog-finanziell-unterstuetzen\/","button_label":"Jetzt unterst\u00fctzen","button_target":"_self"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-content/plugins/wordpress-notification-bar/inc/js/seed_wnb.js?ver=c2632c74cb9206bad5da5140a3d3b384'></script>
<link rel='https://api.w.org/' href='https://denken-erwuenscht.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denken-erwuenscht.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denken-erwuenscht.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://denken-erwuenscht.com/?p=3359' />
<link rel="alternate" type="application/json+oembed" href="https://denken-erwuenscht.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenken-erwuenscht.com%2Fentsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://denken-erwuenscht.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenken-erwuenscht.com%2Fentsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen%2F&#038;format=xml" />
<style type='text/css'>#bg_color { color:white; }
.wnb-bar-button {
  color:black;
  text-shadow:0 -1px 0 rgba(255,255,255,0.25);
  background-color:white;
}
#wnb-bar {
  color:white;
  position:fixed;
  background-color:#d00101;
  background-image:-moz-linear-gradient(top,#d00101,#ac0101);
  background-image:-ms-linear-gradient(top,#d00101,#ac0101);
  background-image:-webkit-gradient(linear,0 0,0 100%,from(#d00101),to(#ac0101));
  background-image:-webkit-linear-gradient(top,#d00101,#ac0101);
  background-image:-o-linear-gradient(top,#d00101,#ac0101);
  background-image:linear-gradient(top,#d00101,#ac0101);
  background-repeat:repeat-x;
  filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#d00101',endColorstr='#ac0101',GradientType=0);
}
</style><!-- Markup (JSON-LD) structured in schema.org ver.4.4.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Denken erwünscht – der Kelle-Blog",
    "alternateName": "Denken erwünscht – der Kelle-Blog",
    "url": "https://denken-erwuenscht.com",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://denken-erwuenscht.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="icon" href="https://denken-erwuenscht.com/wp-content/uploads/cropped-kelle-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://denken-erwuenscht.com/wp-content/uploads/cropped-kelle-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://denken-erwuenscht.com/wp-content/uploads/cropped-kelle-180x180.gif" />
<meta name="msapplication-TileImage" content="https://denken-erwuenscht.com/wp-content/uploads/cropped-kelle-270x270.gif" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54511095-1', 'auto');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			#wnb-bar {
/*background-image:url("https://denken-erwuenscht.com/wp-content/uploads/xmas1.gif");*/
font-weight:bold; 
text-shadow:#000 1px 1px 1px}

/* ----------- iPhone 4 and 4S ----------- */
@media only screen 
  and (min-device-width: 320px) 
  and (max-device-width: 480px)
  and (-webkit-min-device-pixel-ratio: 2) {
#wnb-bar {display:none}
}


/* ----------- iPhone 5 and 5S ----------- */
@media only screen 
  and (min-device-width: 320px) 
  and (max-device-width: 568px)
  and (-webkit-min-device-pixel-ratio: 2) {
#wnb-bar {display:none}
}

/* ----------- iPhone 6 ----------- */
@media only screen 
  and (min-device-width: 375px) 
  and (max-device-width: 667px) 
  and (-webkit-min-device-pixel-ratio: 2) { 
#wnb-bar {display:none}
}

/* ----------- iPhone 6+ ----------- */
@media only screen 
  and (min-device-width: 414px) 
  and (max-device-width: 736px) 
  and (-webkit-min-device-pixel-ratio: 3) { 
#wnb-bar {display:none}
}

/* ----------- Druck ----------- */
@media print
{ 
#wnb-bar, #site-navigation-wrap, #header-aside, .sidebar-container {display:none}
}		</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-3359 single-format-standard">

			<div id="site-navigation-wrap">
			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
			<nav id="site-navigation" class="navigation main-navigation clr container" role="navigation">
				<a href="#sidr-main" id="navigation-toggle"><span class="fa fa-bars"></span>Menü</a>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown-menu sf-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://denken-erwuenscht.com/">Start</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://denken-erwuenscht.com/kategorie/tagebuch/">Tagebuch</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://denken-erwuenscht.com/partner/">Gastspiele</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038"><a href="https://denken-erwuenscht.com/kategorie/video/">Video</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://denken-erwuenscht.com/ueber-klaus-kelle/">Klaus Kelle</a></li>
<li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://denken-erwuenscht.com/kategorie/kelle-woanders/">Kelle woanders</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- #site-navigation-wrap -->
	
	<div id="wrap" class="clr">

		<div id="header-wrap" class="clr">
			<header id="header" class="site-header clr container" role="banner">
				
		<div id="logo" class="clr">
							<div class="site-text-logo clr">
					<a href="https://denken-erwuenscht.com" title="Denken erwünscht – der Kelle-Blog" rel="home">Denken erwünscht – der Kelle-Blog</a>
											<div class="blog-description">Bahn frei für gesunden Menschenverstand und ein bisschen mehr Freiheit!</div>
									</div>
					</div><!-- #logo -->

					<aside id="header-aside" class="clr">
															<a href="https://twitter.com/OWLer01" title="Twitter"><span class="fa fa-twitter"></span></a>
																				<a href="https://www.facebook.com/klaus.kelle" title="Facebook"><span class="fa fa-facebook"></span></a>
																													<a href="http://de.linkedin.com/pub/klaus-kelle/45/8a9/615" title="Linkedin"><span class="fa fa-linkedin"></span></a>
																																															<a href="https://denken-erwuenscht.com/?feed=rss2" title="Rss"><span class="fa fa-rss"></span></a>
												</aside>
						</header><!-- #header -->
		</div><!-- #header-wrap -->
		
		<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article boxed clr">
				
	
				<header class="page-header clr">
					<h1 class="page-header-title">Entsetzen in Washington: Trump regiert so, wie es seine Wähler wollen</h1>
							
		<ul class="post-meta clr">
			<li class="meta-date">
				Veröffentlicht am				<span class="meta-date-text">10. Juli 2018</span>
			</li>
							<li class="meta-category">
					<span class="meta-seperator">/</span>unter					<a href="https://denken-erwuenscht.com/kategorie/allgemein/" title="Allgemein">Allgemein</a>
				</li>
										<li class="meta-comments comment-scroll">
					<span class="meta-seperator">/</span>mit					<a href="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/#comments" class="comments-link" >3 Kommentaren</a>				</li>
					</ul><!-- .post-meta -->
		
						</header><!-- .page-header -->
				<div class="entry clr">
					<p>Der linksgeneigte Wähler ist immer ein wenig verstört, wenn ein gewählter Politiker nach dem Urnengang genau das umsetzt, was er vorher versprochen hat. Das ist hierzulande zum Beispiel so, wenn Millionen Menschen bei einer Bundestagswahl ganz anders abstimmen, als es <em>SPIEGEL online</em> und <em>Die Zeit</em> vorher empfohlen haben. Und das ist auch in anderen Demokratien so, zum Beispiel in den Vereinigten Staaten von Amerika.</p>
<p>Die Amis haben mit Donald Trump einen Präsidenten gewählt, der &#8211; ein Paradoxon &#8211; aus dem Geld-Establishment stammt, der aber das politische Establishment in Washington verachtet. Sie haben ihn gewählt, damit er nahezu alles anders macht, die Dinge auf den Kopf stellt und unkonventionell Probleme angeht, die teilweise seit Jahrzehnten von seinen Amtsvorgängern verwaltet aber nicht gelöst wurden (Nordkorea).</p>
<p>Jetzt holt Donald Trump zum nächsten Schlag aus. Brett Kavanaugh soll Richter am Supreme Court werden. Der frühere Ermittler in der Sex-Affäre um den Ex-Präsidenten Bill Clinton und ehemaliger Mitarbeiter des konservativen Präsidenten George W. Bush sorgt im linksgestrickten D.C. für helle Aufregung. Denn Kavanaugh ist ein &#8211; Achtung! &#8211; Abtreibungsgegner. Allein das Wort würde in Deutschland ausreichen, ihn aus dem Rennen um diese Position zu kicken. Nicht so in den USA. Die Wahl des exzellenten Juristen Kavanaugh (er soll für den in Rente gehenden Richter Anthony Kennedy nachrücken) würde dem Obersten Gerichtshof für viele Jahre eine konservative Mehrheit sichern und auf lange Sicht die Politik in der letzten verbliebenen Supermacht nachhaltig verändern. </p>
<p>Gestern demonstrierten linke Bürger und Abgeordnete in Washington gegen die Nominierung Kavanaughts. Ein sicherer Indikator dafür, dass Trump erneut etwas richtig gemacht hat.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://denken-erwuenscht.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://denken-erwuenscht.com/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="shariff" data-title="Entsetzen in Washington: Trump regiert so, wie es seine Wähler wollen" data-info-url="http://ct.de/-2467514" data-backend-url="https://denken-erwuenscht.com/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="t" data-services='["facebook","twitter","whatsapp","mail"]' data-image="https://denken-erwuenscht.com/wp-content/plugins/pdf-print/images/pdf.png" data-url="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/" data-lang="de" data-theme="round" data-orientation="horizontal"></div>				</div><!-- .entry -->
				<footer class="entry-footer">
									</footer><!-- .entry-footer -->
			</article>
						 
<div id="comments" class="comments-area boxed clr">
			<h2 id="comments-title" class="heading">
			<span>
				Dieser Artikel wurde 3 mal kommentiert			</span>
		</h2>
		<ol class="commentlist">
					<li id="li-comment-25706">
			<article id="comment-25706" class="comment even thread-even depth-1 clr">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/608c81a12d834acb2792090836a11cbc?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/608c81a12d834acb2792090836a11cbc?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div><!-- .comment-author -->
				<div class="comment-details clr">
					<header class="comment-meta">
						<cite class="fn">colorado 07</cite>
						<span class="comment-date">
						<a href="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/#comment-25706"><time datetime="2018-07-10T13:31:06+00:00">10. Juli 2018</time></a>						</span><!-- .comment-date -->
						<span class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-25706' onclick='return addComment.moveForm( "comment-25706", "25706", "respond", "3359" )' aria-label='Antworte auf colorado 07'>Antworten</a>						</span><!-- .reply -->
					</header><!-- .comment-meta -->
										<div class="comment-content">
						<p>Er macht vieles richtig, wenn auch nicht alles. Jedenfalls mehr als sein Vorgänger im Amt. Und was auch wichtig ist, er setzt den Stachel in den Pelz derer, die sich schon für alle Zeiten selbstgerecht eingerichtet hatten.</p>
					</div><!-- .comment-content -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li id="li-comment-25743">
			<article id="comment-25743" class="comment odd alt thread-odd thread-alt depth-1 clr">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/d0624235ed9b2e354cdbdb2c9981fd90?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0624235ed9b2e354cdbdb2c9981fd90?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div><!-- .comment-author -->
				<div class="comment-details clr">
					<header class="comment-meta">
						<cite class="fn">Hans Wolfgang Schumacher</cite>
						<span class="comment-date">
						<a href="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/#comment-25743"><time datetime="2018-07-12T13:25:08+00:00">12. Juli 2018</time></a>						</span><!-- .comment-date -->
						<span class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-25743' onclick='return addComment.moveForm( "comment-25743", "25743", "respond", "3359" )' aria-label='Antworte auf Hans Wolfgang Schumacher'>Antworten</a>						</span><!-- .reply -->
					</header><!-- .comment-meta -->
										<div class="comment-content">
						<p>Ob Donald Trump dem amerikanischen Volk mehr Nutzen als Schaden bringt und ob es ihm gelingen wird, die Welt etwas sicherer zu machen, vermag ich noch nicht zu beurteilen. Die Zeit wird es zeigen.</p>
<p>Sein celebrierter Patriotismus kommt uns nationalmasochistisch erzogenen Deutschen allerdings sehr bizarr vor. So weit lehnt sich hierzulande nur ein Björn Hoecke aus dem Fenster.</p>
<p>So sagte Donald Trump in seiner Rede am 24.2.2017 u.a.:<br />
&#8220;Ich repräsentiere die Vereinigten Staaten von Amerika. Ich repräsentiere nicht den Globus. Ich repräsentiere unser Land. Es gibt eine Loyalität, die uns alle verbindet, und die gilt Amerika.&#8221;</p>
<p>In Deutschland dagegen haben wir im Merkelismus eine Kanzlerin, die zwar mehrmals einen Amtseid auf das Wohl des Deutschen Volkes geleistet hat, aber anschließend in Reden und Handeln ganz bewusst &#8220;Volk&#8221; durch &#8220;Bevölkerung&#8221; ersetzt.</p>
<p>Und deren Loyalität deutlich erkennbar eben nicht dem eigenen Land, Deutschland, sondern einem diffusen globalen Altruismus dient.  Und ich schließe nicht einmal mehr aus, dass sie mit all ihrer Intelligenz sogar bewusst und bösartig Deutschland schaden will.</p>
					</div><!-- .comment-content -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		<li id="li-comment-25768">
			<article id="comment-25768" class="comment even thread-even depth-1 clr">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/ce2254109de6d428defb5a432ceb0308?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce2254109de6d428defb5a432ceb0308?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div><!-- .comment-author -->
				<div class="comment-details clr">
					<header class="comment-meta">
						<cite class="fn">Alexander Droste</cite>
						<span class="comment-date">
						<a href="https://denken-erwuenscht.com/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/#comment-25768"><time datetime="2018-07-14T15:47:33+00:00">14. Juli 2018</time></a>						</span><!-- .comment-date -->
						<span class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-25768' onclick='return addComment.moveForm( "comment-25768", "25768", "respond", "3359" )' aria-label='Antworte auf Alexander Droste'>Antworten</a>						</span><!-- .reply -->
					</header><!-- .comment-meta -->
										<div class="comment-content">
						<p>&#8220;So sagte Donald Trump in seiner Rede am 24.2.2017 u.a.:<br />
“Ich repräsentiere die Vereinigten Staaten von Amerika. Ich repräsentiere nicht den Globus. Ich repräsentiere unser Land. Es gibt eine Loyalität, die uns alle verbindet, und die gilt Amerika.”&#8221;</p>
<p>So sagt auch Putin. So sagen immer mehr europäische Staaten. Wer will dem widersprechen? Linksgrün.</p>
<p>Im Moment finde ich den Grobklotz Trump mit seinen ewigen Widersprüchen richtig witzig. Mulmig ist mir dabei auch &#8211; also reales Gruseln. Ganz ohne fernsehen.</p>
					</div><!-- .comment-content -->
				</div><!-- .comment-details -->
			</article><!-- #comment-## -->
		</li><!-- #comment-## -->
		</ol><!-- .commentlist -->
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="heading"><span>Schreiben Sie einen Kommentar</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entsetzen-in-washington-trump-regiert-so-wie-es-seine-waehler-wollen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://denken-erwuenscht.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="5a6bd5582f"  name="7267b359a3"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "de3e47f19bf5cf828b8f5450437fd87d" );document.getElementById("5a6bd5582f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<!-- MailChimp for WordPress v4.2.4 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Ich möchte den Newsletter erhalten</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='3359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->					</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area"> 
				<div class="widget-odd widget-first widget-1 sidebar-widget pfc-widget clr">
		<div class="pfc-posts-wrap">

			<h5 class="widget-title">„Der Leser-Brief“</h5>
			<div class="pfc-posts-inner">

				
		<div class="pfc-posts-main">

			
				<div class="pfc-post layout-two">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://denken-erwuenscht.com/von-ideologen-die-eltern-entmachten-wollen-und-was-wir-tun-koennen/">Von Ideologen, die Eltern entmachten wollen, und was WIR tun können</a></h2>

					    <p>Liebe Leserinnen und Leser, mit Petra Honekamp lernen Sie hier heute eine neue kluge Stimme auf...</p>
					     
					</div><!-- .news-text-wrap -->

				</div>

				
		</div>

					</div>
		</div>
		</div><div class="widget-even widget-2 sidebar-widget widget_text clr">			<div class="textwidget">Anzeige <br>
<a href="http://vers1.com/" target="_blank"><img src="https://the-germanz.de/wp-content/uploads/2017/02/anzeige-vers1-kelle-buch.jpg"></a></div>
		</div><div class="widget-odd widget-3 sidebar-widget pfc-widget clr">
		<div class="pfc-posts-wrap">

			<h5 class="widget-title">Tagebuch</h5>
			<div class="pfc-posts-inner">

				
		<div class="pfc-posts-main">

			
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://denken-erwuenscht.com/einfach-nur-kollateralschaeden-einer-freien-gesellschaft/">Einfach nur Kollateralschäden einer freien Gesellschaft?</a></h2>

					    					    	<span class="posted-date">16. Juli 2018</span>
					    	<p>Wir lesen immer wieder davon,...</p>
	                		<a href="https://denken-erwuenscht.com/einfach-nur-kollateralschaeden-einer-freien-gesellschaft/" class="read-more">Weiterlesen</a>
	                						     
					</div><!-- .news-text-wrap -->

				</div>

				
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://denken-erwuenscht.com/wie-kann-man-das-wirklich-glauben/">Wie kann man das wirklich glauben?</a></h2>

					    					    	<span class="posted-date">16. Juli 2018</span>
					    	<p>Kaum zu glauben, aber ich...</p>
	                		<a href="https://denken-erwuenscht.com/wie-kann-man-das-wirklich-glauben/" class="read-more">Weiterlesen</a>
	                						     
					</div><!-- .news-text-wrap -->

				</div>

				
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://denken-erwuenscht.com/merz-will-keinen-preis-von-tichy/">Merz will keinen Preis von Tichy</a></h2>

					    					    	<span class="posted-date">16. Juli 2018</span>
					    	<p>Friedrich Merz, ehemaliger Chef der...</p>
	                		<a href="https://denken-erwuenscht.com/merz-will-keinen-preis-von-tichy/" class="read-more">Weiterlesen</a>
	                						     
					</div><!-- .news-text-wrap -->

				</div>

				
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://denken-erwuenscht.com/im-zirkus-am-rhein-wer-guckt-am-schnellsten-weg-wenn-er-mich-sieht/">Im Zirkus am Rhein: Wer guckt am schnellsten weg, wenn er mich sieht?</a></h2>

					    					    	<span class="posted-date">12. Juli 2018</span>
					    	<p>Gestern war ich nach längerer...</p>
	                		<a href="https://denken-erwuenscht.com/im-zirkus-am-rhein-wer-guckt-am-schnellsten-weg-wenn-er-mich-sieht/" class="read-more">Weiterlesen</a>
	                						     
					</div><!-- .news-text-wrap -->

				</div>

				
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://denken-erwuenscht.com/sie-wollen-in-ihren-talkshows-gar-keine-anderen-meinungen-haben/">Sie wollen in ihren Talkshows gar keine anderen Meinungen haben</a></h2>

					    					    	<span class="posted-date">10. Juli 2018</span>
					    	<p>Ist Ihnen das auch aufgefallen?...</p>
	                		<a href="https://denken-erwuenscht.com/sie-wollen-in-ihren-talkshows-gar-keine-anderen-meinungen-haben/" class="read-more">Weiterlesen</a>
	                						     
					</div><!-- .news-text-wrap -->

				</div>

				
		</div>

					</div>
		</div>
		</div><div class="widget-even widget-4 read-more sidebar-widget widget_text clr">			<div class="textwidget"><span class="wpex-readmore">
<a href="https://denken-erwuenscht.com/kategorie/tagebuch/" style="color:white;">Alle Tagebuch-Beiträge</a>
</span></div>
		</div><div class="widget-odd widget-5 sidebar-widget widget_text clr">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Denken erwuenscht Banner 260x150 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:260px;height:150px"
     data-ad-client="ca-pub-2076483882609945"
     data-ad-slot="7221731914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-even widget-6 sidebar-widget pfc-widget clr">
		<div class="pfc-posts-wrap">

			<h5 class="widget-title">Kelle woanders</h5>
			<div class="pfc-posts-inner">

				
		<div class="pfc-posts-main">

			
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://www.focus.de/politik/experten/kelle/satt-lustlos-und-uninspiriert-loews-mannschaft-ist-ausdruck-einer-entwicklung-zur-mittelmaessigkeit-die-unsere-gesellschaft-erfasst-hat_id_9176664.html?utm_campaign=nl_Trending&#038;utm_source=nl_Trending&#038;utm_medium=email#new_tab">Löws Mannschaft ist Ausdruck einer Entwicklung zur Mittelmäßigkeit, die unsere Gesellschaft erfasst hat</a></h2>

					    					    	<span class="posted-date">28. Juni 2018</span>
					    	<p>Focus Online</p>
					     
					</div><!-- .news-text-wrap -->

				</div>

				
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://nrwjetzt.de/oekonom-max-otte-beim-hayek-club-in-muenster-wer-macht-eigentlich-die-regeln/#new_tab">Ökonom Max Otte beim Hayek-Club in Münster: Wer macht eigentlich die Regeln?</a></h2>

					    					    	<span class="posted-date">20. Juni 2018</span>
					    	<p>NRW.jetzt</p>
					     
					</div><!-- .news-text-wrap -->

				</div>

				
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://www.focus.de/politik/experten/kelle/streit-zwischen-cdu-und-csu-du-verstehst-mich-einfach-nicht-eine-politische-familie-vor-dem-abgrund_id_9101854.html">„Du verstehst mich einfach nicht“: Eine politische Familie vor dem Abgrund</a></h2>

					    					    	<span class="posted-date">15. Juni 2018</span>
					    	<p>Focus Online</p>
					     
					</div><!-- .news-text-wrap -->

				</div>

				
				<div class="pfc-post layout-one">
				
					
					<div class="news-text-wrap info-without-space">

					    <h2><a href="https://www.die-tagespost.de/feuilleton/Deutschlandreise;art310,189340#new_tab">Deutschlandreise</a></h2>

					    					    	<span class="posted-date">6. Juni 2018</span>
					    	<p>Die Tagespost</p>
					     
					</div><!-- .news-text-wrap -->

				</div>

				
		</div>

					</div>
		</div>
		</div><div class="widget-odd widget-7 sidebar-widget widget_search clr"><h5 class="widget-title">Suche</h5>
<form method="get" id="searchform" class="searchform" action="https://denken-erwuenscht.com/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Suchbegriff eintippen" />
</form></div><div class="widget-even widget-8 sidebar-widget widget_text clr">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Denken erwuenscht Sidebar responsiv --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2076483882609945" data-ad-slot="4427000957" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div class="widget-odd widget-last widget-9 sidebar-widget widget_mc4wp_form_widget clr"><h5 class="widget-title">Newsletter abonnieren</h5><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1065 mc4wp-form-basic" method="post" data-id="1065" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">E-Mail-Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Ihre E-Mail-Adresse" required />
</p>

<p>
	<input type="submit" value="Registrieren" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1531781024" /><input type="hidden" name="_mc4wp_form_id" value="1065" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->
					<ul class="single-post-pagination clr">
			<li class="post-prev"><a href="https://denken-erwuenscht.com/sie-wollen-in-ihren-talkshows-gar-keine-anderen-meinungen-haben/" rel="next"><i class="fa fa-arrow-left"></i>Sie wollen in ihren Talkshows gar keine anderen Meinungen haben</a></li><li class="post-next"><a href="https://denken-erwuenscht.com/die-wm-in-russland-ist-top-trotz-matthaeus-und-vida/" rel="prev">Die WM in Russland ist top&#8230;trotz Matthäus und Vida<i class="fa fa-arrow-right"></i></a></li>		</ul><!-- .post-post-pagination -->
	
	</div><!-- #main-content -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
	<div id="footer" class="container clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_3 col col-1">
				<div class="widget-odd widget-last widget-first widget-1 footer-widget widget_pages clr"><h6 class="widget-title">Seiten</h6>		<ul>
			<li class="page_item page-item-539"><a href="https://denken-erwuenscht.com/blog-finanziell-unterstuetzen/">Diesen Blog finanziell unterstützen</a></li>
<li class="page_item page-item-83"><a href="https://denken-erwuenscht.com/partner/">Gastspiele</a></li>
<li class="page_item page-item-31"><a href="https://denken-erwuenscht.com/datenschutz-und-impressum/">Impressum &#038; Datenschutz</a></li>
<li class="page_item page-item-2"><a href="https://denken-erwuenscht.com/ueber-klaus-kelle/">Über Klaus Kelle</a></li>
		</ul>
		</div>			</div><!-- .footer-box -->
			<div class="footer-box span_1_of_3 col col-2">
				<div class="widget-odd widget-last widget-first widget-1 footer-widget widget_categories clr"><h6 class="widget-title">Kategorien</h6>		<ul>
	<li class="cat-item cat-item-1"><a href="https://denken-erwuenscht.com/kategorie/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://denken-erwuenscht.com/kategorie/leser-brief/" >Der Leser-Brief</a>
</li>
	<li class="cat-item cat-item-522"><a href="https://denken-erwuenscht.com/kategorie/gastspiele/" >Gastspiele</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://denken-erwuenscht.com/kategorie/kelle-woanders/" >Kelle woanders</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://denken-erwuenscht.com/kategorie/startseite/" >Startseite</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://denken-erwuenscht.com/kategorie/tagebuch/" >Tagebuch</a>
</li>
	<li class="cat-item cat-item-510"><a href="https://denken-erwuenscht.com/kategorie/video/" >Video</a>
</li>
		</ul>
</div>			</div><!-- .footer-box -->
			<div class="footer-box span_1_of_3 col col-3">
				<div class="widget-odd widget-first widget-1 footer-widget widget_text clr"><h6 class="widget-title">Kontakt</h6>			<div class="textwidget">E-Mail: <a href="mailto:kelle@denken-erwuenscht.com">kelle@denken-erwuenscht.com</a></div>
		</div><div class="widget-even widget-last widget-2 footer-widget widget_archive clr"><h6 class="widget-title">Archiv</h6>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://denken-erwuenscht.com/2018/07/'> Juli 2018 </option>
	<option value='https://denken-erwuenscht.com/2018/06/'> Juni 2018 </option>
	<option value='https://denken-erwuenscht.com/2018/05/'> Mai 2018 </option>
	<option value='https://denken-erwuenscht.com/2018/04/'> April 2018 </option>
	<option value='https://denken-erwuenscht.com/2018/03/'> März 2018 </option>
	<option value='https://denken-erwuenscht.com/2018/02/'> Februar 2018 </option>
	<option value='https://denken-erwuenscht.com/2018/01/'> Januar 2018 </option>
	<option value='https://denken-erwuenscht.com/2017/12/'> Dezember 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/11/'> November 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/10/'> Oktober 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/09/'> September 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/08/'> August 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/07/'> Juli 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/06/'> Juni 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/05/'> Mai 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/04/'> April 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/03/'> März 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/02/'> Februar 2017 </option>
	<option value='https://denken-erwuenscht.com/2017/01/'> Januar 2017 </option>
	<option value='https://denken-erwuenscht.com/2016/12/'> Dezember 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/11/'> November 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/10/'> Oktober 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/09/'> September 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/08/'> August 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/07/'> Juli 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/06/'> Juni 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/05/'> Mai 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/04/'> April 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/03/'> März 2016 </option>
	<option value='https://denken-erwuenscht.com/2016/01/'> Januar 2016 </option>
	<option value='https://denken-erwuenscht.com/2015/12/'> Dezember 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/11/'> November 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/10/'> Oktober 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/09/'> September 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/08/'> August 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/07/'> Juli 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/06/'> Juni 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/05/'> Mai 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/04/'> April 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/03/'> März 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/02/'> Februar 2015 </option>
	<option value='https://denken-erwuenscht.com/2015/01/'> Januar 2015 </option>
	<option value='https://denken-erwuenscht.com/2014/12/'> Dezember 2014 </option>
	<option value='https://denken-erwuenscht.com/2014/11/'> November 2014 </option>
	<option value='https://denken-erwuenscht.com/2014/10/'> Oktober 2014 </option>
	<option value='https://denken-erwuenscht.com/2014/09/'> September 2014 </option>
	<option value='https://denken-erwuenscht.com/2014/08/'> August 2014 </option>

		</select>
		</div>			</div><!-- .footer-box -->
		</div><!-- #footer-widgets -->
	</div><!-- #footer -->
</footer><!-- #footer-wrap -->

<div id="copyright" role="contentinfo" class="clr">
	<div class="container clr">
				</div><!-- .container -->
</div><!-- #copyright -->

<script src="https://denken-erwuenscht.com/wp-content/plugins/shariff-sharing/dep/shariff.complete.js"></script>
		<div id="mobile-search">
			<form method="get" action="https://denken-erwuenscht.com/" role="search" id="mobile-search-form">
				<input type="search" class="field" name="s" value="" placeholder="To search type and hit enter" />
			</form>
		</div>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://denken-erwuenscht.com/wp-includes/js/comment-reply.min.js?ver=c2632c74cb9206bad5da5140a3d3b384'></script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-content/themes/wpex-blogger/js/plugins.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-content/themes/wpex-blogger/js/global.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.11.1'></script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-includes/js/wp-embed.min.js?ver=c2632c74cb9206bad5da5140a3d3b384'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://denken-erwuenscht.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
</body>
</html>